Skoda

ogłoszeniaceny używanychwiadomościdealerzyforumczęściksiążkilinkiopiniedekoder VIN
  FAQ    Szukaj    Użytkownicy    Regulamin    Grupy    Czat    Rejestracja 
  Profil    Zaloguj się, by sprawdzić wiadomości    Zaloguj    iboi - ogłoszenia

( Skoda 1000MB ) Fabia 1 nie odpala. Pompa chodzi, prad jest



 
postów na stronie: 10 20 50
   Forum SKODA Forum Strona Główna -> ( Skoda 1000MB ) Porady, problemy techniczne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Piter_14

Czytelnik



Dołączył: 03 Wrz 2019
Posty: 1
Skąd jesteś (miejscowość / region): Gliwice
Posiadane auto: Skoda fabia 1.4 AZE 2000
Piwa: 0/0
Wysłany: Pią 06 Wrz 2019, 15:35
Temat postu:

Fabia 1 nie odpala. Pompa chodzi, prad jest


Witam. Mam Fabie 1 1.4 8v benzyna + gaz. Ostatnio jak chcialem przelaczyc z gazu na benzyne auto nie reagowalo. Od tego czasu wymienilem pompe paliwa, przekaznik i po sprawdzeniu prad do kostki co wchodzi do pompy paliwa dochodzi, pompa podpinana na krotko dziala, a po przekreceniu kluczyka nie slychac pompy i nie da sie odpalic. Co moze byc problemem?
Powrót do góry
Wyświetl posty z ostatnich:   
   Forum SKODA Forum Strona Główna -> ( Skoda 1000MB ) Porady, problemy techniczne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1


Opinie o samochodach Skoda 1000MB - testy użytkowników »


 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

Popularne dyskusje w dziale: ( Skoda 1000MB ) Porady, problemy techniczne

2) pech »





Powered by phpBB © 2001, 2006 phpBB Group



Partnerskie fora dyskusyjne: FABIACLUB.PL   



Serwis partnerski portalu www.auto.plSamochody to nasza pasja
Copyright © Profit 2003 - 2020 Created by idealneT and OM System